

<!DOCTYPE html>
<html>
<!-- 
DEVELOPED BY SYNC 2016 - www.synceg.com
-->
<head id="ctl00_Head1"><title>
	الكابتن: «كاف» يكشف المواعيد النهائية لبطوتى دورى الأبطال والكونفدرالية 
</title><link rel="apple-touch-icon" sizes="57x57" href="/themes/new/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/themes/new/images/favicon/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/themes/new/images/favicon/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/themes/new/images/favicon/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/themes/new/images/favicon/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/themes/new/images/favicon/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/themes/new/images/favicon/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/themes/new/images/favicon/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/themes/new/images/favicon/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/themes/new/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/themes/new/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/themes/new/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/themes/new/images/favicon/favicon-16x16.png" /><link rel="icon" href="/themes/new/images/favicon/favicon-32x32.png" /><link rel="manifest" href="/themes/new/images/favicon/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/themes/new/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#fff" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<!-- google analytics placeholder -->
       
    <link href="/themes/new/css/bootstrap.css?r=1.9" rel="stylesheet" type="text/css" /><link href="/themes/new/css/bootstrap-rtl.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/owl.carousel.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/owl.theme.default.min.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/sm-core-css.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/jquery.smartmenus.bootstrap.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/themes/new/slick/slick.css" /><link href="/themes/new/lg/css/lightgallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/themes/new/js/jquery.js"></script>
     
       

<style type="text/css">
#fancybox-wrap{z-index: 999999;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
 .cin .txt { display:none;} 


   
</style>
 
<!--[if lt IE 9]>
<script src="/themes/system/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elcaptain.org';var WebURL='http://www.elcaptain.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script>
<meta property="fb:app_id" content="977007199002106"/>
<meta property="og:title" content="«كاف» يكشف المواعيد النهائية لبطوتى دورى الأبطال والكونفدرالية " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elcaptain.org/13462" />
<meta property="og:image" content="http://www.elcaptain.org/upload/photo/news/1/3/500x500o/462.jpg" />
<meta property="og:site_name" content="الكابتن"/>
<meta property="og:description" content="   

 أعلن الاتحاد الإفريقي لكرة القدم «كاف» مواعيد مباريات النسخة
المقبلة لبطولتى دوري أبطال إفريقيا وكأس الكونفدرالية، بعد حالة من الجدل أصابت
الجميع خلال الأشهر الماضية.   

 واستقر المكتب ..." />
<meta itemprop="name" content="«كاف» يكشف المواعيد النهائية لبطوتى دورى الأبطال والكونفدرالية " />
<meta itemprop="description" content="   

 أعلن الاتحاد الإفريقي لكرة القدم «كاف» مواعيد مباريات النسخة
المقبلة لبطولتى دوري أبطال إفريقيا وكأس الكونفدرالية، بعد حالة من الجدل أصابت
الجميع خلال الأشهر الماضية.   

 واستقر المكتب ..." />
<meta itemprop="image" content="http://www.elcaptain.org/upload/photo/news/1/3/500x500o/462.jpg" />


<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
<style type="text/css">
    .show-parags {
    line-height: 1.6;
    font-size: 2rem;
    }
</style>
    <style type="text/css">
    .show-parags {
    line-height: 1.6;
    font-size: 2rem;
    }
    
    

.ni-media .ni-container img{
    max-width: 100%;
    margin: 8px auto;
    display: block;
}

.media-full 
{
    width:100% !important;
}

.media-full .ni-container
{
    margin:0 auto;
}


.nt-big,.ni-big{
	font-weight:bold;
}


.ni-big{
	clear:both;
}
.media-padding{padding-bottom:10px;}
.ni-media{}
.ni-media .ni-container{margin-top:0px;font-weight:bold;}
.ni-media .quote{
	padding-right:60px;
	font-weight:bold;
	padding-top:10px;
	background:transparent url('../../images/quo.png') no-repeat scroll right 5px;
}
.ni-media .desc{margin:10px;margin-bottom:0px;font-weight:bold;color:#808080}
.media-left{
	width:300px;float:left;margin:10px;
}

.media-right{
	width:300px;float:right;margin:10px;	
}

    
</style>
<script>
function ytresize(){var ytratio=370/600;$('iframe').each(function(i,o){var yh=$(o).attr('src');if(yh!=null&&yh!=undefined&&(yh.indexOf('youtube')>-1||yh.indexOf('dailymotion')>-1)){$(o).css('max-width','100%');$(o).height($(o).width()*ytratio);}});}
$(document).ready(ytresize);$(window).resize(ytresize);
</script>
<meta name="description" content="   

 أعلن الاتحاد الإفريقي لكرة القدم «كاف» مواعيد مباريات النسخة
المقبلة لبطولتى دوري أبطال إفريقيا وكأس الكونفدرالية، بعد حالة من الجدل أصابت
الجميع خلال الأشهر الماضية.   

 واستقر المكتب ..." /></head>
<body>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31968195-5"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-31968195-5');
</script>


    <div class="wrap"> 
     <main>

   
     <div style="float: right; width: 100%; height: 0; position: relative; z-index: 5566;">
    <div class="container" style="height: 0;">
      <div class="sponser ad-right">
        <div class="ad120"></div>
      </div>
      <div class="sponser ad-left">
        <div class="ad120"></div>
      </div>
    </div>
    
	  </div>

         
<style>

    header .logo {
        width: 250px !important;
    }

    header .md .adv728 {
        width: 728px !important;
    }
header .top .social a
  {
        line-height: 24px;
    }
</style>

<header>



    <div class="top">
     <div class="container">
        
            <div class="search  hide "  style="margin-left: 10px;">
         <form class="form-inline" role="search" action="/list.aspx">
            <input  type="search" class="form-control" id="search" name="w" placeholder="البحث .. ">
            <button type="submit" id="btnSearch" class="btn  btn-sm"><span class="fa fa-search"></span></button>
          </form>
        </div>
         
          <div class="social">
      
       
	 <a href="https://www.facebook.com/ElCaptain.Egypt/"  class="fb" target="_blank"><span class="fa fa-facebook"></span></a> 
	 <a href="#" class="tw"  target="_blank"><span class="fa fa-twitter"></span></a>
	 <a href="#"  class="gb" target="_blank"><span class="fa fa-google-plus"></span></a> 
     <a href="#"  class="yt" target="_blank"><span class="fa fa-youtube"></span></a> 
          <a href="#"  class="ins" target="_blank"><span class="fa fa-instagram"></span></a> 
          <a href="/rss.aspx" class="rs" target="_blank"><span class="fa fa-rss"></span></a> 

        </div>


          
     
     

      </div>
    </div>

       
    <div class="top hidden">
<div class="container">
 
 
          <div class="newsbar hidden-xs ">
 
           
           <div class="name">
            <span class="fa fa-rss"></span>
            
            أخر الأخبار 
           </div>
          
          
          <div class=" break-marq  ">
             



 |  <a href="/13472">     وزير الرياضة يتعهد بتكريم رئاسي لمنتخب اليد حال تحقيق إنجاز بأمم أفريقيا </a>

 |  <a href="/13471">     الجهاز الفني للأهلي يتحدث عن صعوبة مباراة السوبر أمام المصري </a>

 |  <a href="/13470">     مؤمن زكريا يغيب عن مباراة «الأهلى» غدًا </a>

 |  <a href="/13468">     أبوريدة يطير من المغرب إلى الإمارات  </a>

 |  <a href="/13467">     وفد الأهلي يصل إلى الإمارات استعدادًا لمباراة السوبر غدًا  </a>

 |  <a href="/13466">     حازم إمام يتوقع نتيجة مباراة السوبر بين الأهلي والمصري </a>

 |  <a href="/13465">     مجلس الجبلاية مكتمل الصفوف فى دبى باستثناء حازم وعبد الغنى  </a>

 |  <a href="/13469">     وزير الرياضة يناقش الاستعدادات لأمم أفريقيا مع مجلس اتحاد اليد </a>


              
        </div>
   
           </div>



<div class="social">
<a class="fb" href="https://www.facebook.com/Studio.Talkshow" target="_blank"> <span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/Studio_Talkshow" target="_blank"> <span class="fa fa-twitter"></span></a>
<a class="gp" href="https://plus.google.com/u/0/102307211862563031583" target="_blank"> <span class="fa fa-google-plus"></span></a>
<a class="yt" href="#" target="_blank"> <span class="fa fa-youtube-play"></span></a>

<a class="rs" href="/rss.aspx" target="_blank"> <span class="fa fa-rss"></span></a>

<!--
<a class="in" href="#" target="_blank"> <span class="fa fa-instagram"></span></a>
<a   href="#" target="_blank"> <span class="fa fa-apple"></span></a>
<a   href="#" target="_blank"> <span class="fa fa-android"></span></a>
    
    -->

</div>



   
 
</div>
 <!----<img src="/images/hdad.png" style="position:absolute;left:0px;top:-30px;width: 110px;height: 96px;z-index: 999;" alt="" title="حداد ">---->

</div>



           
           
    <div class="md"> 
         <div class="container">
 
                 
               
                 <a  class="logo" href="/" style="position:relative;"><img src="/themes/new/images/captain.png"   alt=" "/>  <span style="     position: absolute;
        top: 86px;
    right: 40px;
    color: #000;
   "> بث تجريبي</span></a>   
                      <div class="chief" style="
    float: right;
    width: 163px;
    color: #000;
    text-align: center;
    font-size: 15px;
    margin-top: 8px;
">رئيس مجلس التحرير 
<br />
             <b>د.محمد الباز </b> <br />


     <div class="chief" style="
    float: right;
    width: 163px;
    color: #000;
    text-align: center;
    font-size: 15px;
    margin-top: 8px;
">
                          رئيسا التحرير التنفيذيان
                               </div>
                          <br />

<b>
 محمد الراعى&nbsp;&nbsp;  سعيد على
     </b>

                	</div>      
               <div class="adv728"> <div class="ad-block"> <img src="/adview/10$7cview" rel="nofollow" style="display:none" /><a target="_top" href="#" class="ad"><img src="/upload/ads/0/0/10.jpg" width="728" height="90" alt="ads" style="border:0px" /></a>
</div></div>
          
   	
  </div>
          
</div>

    <div class="btm stick" style="float:right;
width: 100%;"> 
    <div class="container ">
<nav class="navbar navbar-default "> 

  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainNav"> <span class="fa fa-bars"></span>
  القائمة  
  </button>
  
      <div class="collapse navbar-collapse" id="mainNav">
       <ul class="nav navbar-nav ">
        <li><a href="/"  style="font-size:16px;"> <span class="fa fa-home"></span> الرئيسية</a></li>

    <li class="cat1 c1"><a  style="font-size:16px;" href="/list/1">ستوديو
</a></li>

    <li class="cat1001 c1001"><a  style="font-size:16px;" href="/list/1001">المحلي</a></li>

    <li class="cat1002 c1002"><a  style="font-size:16px;" href="/list/1002">العالمي</a></li>

    <li class="cat1003 c1003"><a  style="font-size:16px;" href="/list/1003">تقارير وحوارات</a></li>

    <li class="cat1004 c1004"><a  style="font-size:16px;" href="/list/1004">الكويرة</a></li>

    <li class="cat1005 c1005"><a  style="font-size:16px;" href="/list/1005">برة الصندوق</a></li>

    <li class="cat1006 c1006"><a  style="font-size:16px;" href="/list/1006">ألعاب أخرى</a></li>

    <li class="cat1007 c1007"><a  style="font-size:16px;" href="/list/1007">منتدى الكابتن</a></li>


    <li class="dropdown hidden"> <a href="#">  المزيد <span class="fa fa-caret-down"></span>    </a>    
                    <ul class="dropdown-menu">

                </ul> 
                                    
                </li>


         <div class="search">

<div id="sb-search" class="sb-search">
<form action="/list.aspx">
	<input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
	<input class="sb-search-submit" type="submit" value="">
	<span class="sb-icon-search "> <span class="fa fa-search"></span></span>
</form>
</div>


</div>

       </ul>

      </div>


</nav>
</div>
 
    </div>
 
</header>
<div class="results">
    <div class="container">
        <div class="res-prv"> <span class="fa fa-chevron-right"></span></div>
        <div class="owl-result">







            
              <div class="item-res">
                  <div class="tournament"> كأس إسبانيا </div>
                <div class="time">20:30</div>
                
                <div class="team">
                    <div class="score"> 2 </div>
                      <div class="name">ديبورتيفو آلافيس </div>
                </div>
                   <div class="team">
                    <div class="score">0 </div>
                      <div class="name"> 	فورمنيتيرا  </div>
                </div>


            </div>
 

 
 




 








            
              <div class="item-res">
                  <div class="tournament"> كأس إسبانيا </div>
                <div class="time">20:30</div>
                
                <div class="team">
                    <div class="score"> 2 </div>
                      <div class="name">فياريال </div>
                </div>
                   <div class="team">
                    <div class="score">1 </div>
                      <div class="name"> ليجانس  </div>
                </div>


            </div>
 

 
 




 








            
              <div class="item-res">
                  <div class="tournament"> كأس إسبانيا </div>
                <div class="time">22:30</div>
                
                <div class="team">
                    <div class="score"> 1 </div>
                      <div class="name">ريال مدريد  </div>
                </div>
                   <div class="team">
                    <div class="score">0 </div>
                      <div class="name"> نومانسيا  </div>
                </div>


            </div>
 

 
 




 








            
              <div class="item-res">
                  <div class="tournament"> كأس الاتحاد الإنجليزي </div>
                <div class="time">21:45	</div>
                
                <div class="team">
                    <div class="score"> 0 </div>
                      <div class="name">تشيلسي	 </div>
                </div>
                   <div class="team">
                    <div class="score">0 </div>
                      <div class="name"> نوريتش سيتي  </div>
                </div>


            </div>
 

 
 




 








            
              <div class="item-res">
                  <div class="tournament"> كأس الاتحاد الإنجليزي </div>
                <div class="time">21:45	</div>
                
                <div class="team">
                    <div class="score">  </div>
                      <div class="name">ويجان أثيلتك </div>
                </div>
                   <div class="team">
                    <div class="score"> </div>
                      <div class="name"> بورنموث  </div>
                </div>


            </div>
 

 
 




 








            
              <div class="item-res">
                  <div class="tournament"> كأس الاتحاد الإنجليزي </div>
                <div class="time">21:45	</div>
                
                <div class="team">
                    <div class="score">  </div>
                      <div class="name">سوانزي سيتي </div>
                </div>
                   <div class="team">
                    <div class="score"> </div>
                      <div class="name"> وولفرهامبتون  </div>
                </div>


            </div>
 

 
 




 









         



        
 



 



        </div>
          <div class="res-nxt"> <span class="fa fa-chevron-left"></span></div>


    </div>


</div>






     

     <div class="container">

        
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '977007199002106',
            xfbml: true,
            version: 'v2.4'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>



   

    <div class="container">
 <div class="col-md-8 col-right">
<script type="text/javascript" src="/scripts/player.js"></script>
 
<style>
   
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<div class="adplace">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107555741/Elcaptain.org_Responsive_1', [728, 90]).display();
</script>
    </div>
<div class="block   post">



<div class="title">
 
 <a href="#"> <h3> العالمي  </h3>   </a>
 
 
 



</div>
 










<div class="show-title">
<div class="txt-block">




           <h1>«كاف» يكشف المواعيد النهائية لبطوتى دورى الأبطال والكونفدرالية </h1>

         <div class="mtime"> <span class="fa fa-clock-o"></span> الخميس 11/يناير/2018 - 10:50 ص </div>





</div>
</div>

    
<div class="mainImg">
    
<div class="adplace"></div>


<img src="/upload/photo/news/1/3/600x338o/462.jpg?q=1"   alt="شعار كاف"/> 
<div class="caption"  >
شعار كاف
</div>
</div>







<div class="adplace"></div>

 <div class="post-option">
         
    
<div class="post-writer">
<span class="fa fa-pencil"></span>
 
  محمد غبن  
</div>





<div class="share"> 
  
 <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
   </div>
     <a class="print btn btn-sm  " href="/print.aspx?13462" rel="nofollow" target="_blank"><span class="fa fa-print" style="font-size:32px"></span>    طباعة </a>

   
  
</div> 




<div class="post-cont">





<div class="adplace"></div>

    <div class="show-parags" id="start" style="display:block;float:none">

<div style="float:left;margin-right:10px;margin-bottom:10px"></div>
      <div class="adplace">  <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107555741/Elcaptain.org_Responsive_2', [728, 90]).display();
</script>
          </div>
    


<div class="ni-content">
<p class="MsoNormal" dir="RTL"><span lang="AR-EG" style="font-size:16.0pt;line-height:
115%;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:Calibri;mso-ascii-theme-font:
minor-latin;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin;
mso-bidi-language:AR-EG">&nbsp;</span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-EG" style="font-size:16.0pt;line-height:
115%;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:Calibri;mso-ascii-theme-font:
minor-latin;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin;
mso-bidi-language:AR-EG">أعلن الاتحاد الإفريقي لكرة القدم «كاف» مواعيد مباريات النسخة
المقبلة لبطولتى دوري أبطال إفريقيا وكأس الكونفدرالية، بعد حالة من الجدل أصابت
الجميع خلال الأشهر الماضية.</span><span lang="AR-EG" style="font-size:16.0pt;
line-height:115%;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;mso-hansi-theme-font:
minor-latin;mso-bidi-font-family:Arial;mso-bidi-theme-font:minor-bidi;
mso-bidi-language:AR-EG"><o:p></o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-EG" style="font-size:16.0pt;line-height:
115%;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:Calibri;mso-ascii-theme-font:
minor-latin;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin;
mso-bidi-language:AR-EG">واستقر المكتب التنفيذى للكاف خلال اجتماعه فى المغرب
على هامش بطولة أمم أفريقيا للمحليين، على وجود قرعة خاصة لدور الثمانية ببطولة دوري
أبطال إفريقيا والكونفدرالية (علي غرار دوري أبطال أوروبا واليوروبا ليج)</span><span lang="AR-EG" style="font-size:16.0pt;line-height:115%;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;
mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:
Calibri;mso-hansi-theme-font:minor-latin;mso-bidi-font-family:Arial;mso-bidi-theme-font:
minor-bidi;mso-bidi-language:AR-EG">.<o:p></o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-EG" style="font-size:16.0pt;line-height:
115%;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:Calibri;mso-ascii-theme-font:
minor-latin;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin;
mso-bidi-language:AR-EG">وانتهى الأمر إلى أن يكون هناك نسخة انتقالية &nbsp;تنطلقة فى ديسمبر 2018 وتستمر حتى مايو 2019،
وذلك بسبب استمرار النسخة الحالية حتى أواخر نوفمبر، علي أن تنطلق البطولات
القادمة بشكل دورى في موعدها الطبيعي من سبتمبر 2019 إلى مايو من عام 2020، على
عكس النظام السابق الذى كان يبدأ فى مارس وينتهى فى نوفمبر.<o:p></o:p></span></p>

<p class="MsoNormal" dir="RTL"><span dir="LTR" style="font-size:16.0pt;line-height:
115%;mso-bidi-language:AR-EG"><o:p>&nbsp;</o:p></span></p></div>



    </div>
    <div class="adplace">  <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107555741/Elcaptain.org_Responsive_3', [728, 90]).display();
</script>
          </div>
<div class="adplace"></div>



    <div class="adplace"></div>


<style>


    .post-tags ul li {
    display: inline-flex;
    background: #fb6648;
    
    padding: 5px 10px;
    border-radius: 5px;
    box-shadow: 0px 2px 5px 0px rgba(0, 0, 0, 0.16), 0px 2px 10px 0px rgba(0, 0, 0, 0.12);
    margin: 5px 5px;
}
        .post-tags ul li a {
            color:#fff;
        }

</style>


</div>




  
  

      
    

<div class="foot-share">
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>


</div>

</div>

<div class="adplace"></div>



<div  class="block news-cat rel">
 

<div class="title">


 <a > <h3>  موضوعات متعلقة </h3> </a>

</div> 

<div class="cont"> 
 

 
<div class="item-li  ">
<a href="/11406">
    <div class="img-cont">
        <img src="/upload/photo/news/1/1/200x112o/406.jpg?q=2" alt="" />
    </div>
 
        <div class="txt-cont">
                <h2>    «الكاف» يهنىء جورج وايا برئاسة ليبيريا 
            </h2>

        
        </div>
 
</a>
</div>

 
<div class="item-li  ">
<a href="/11658">
    <div class="img-cont">
        <img src="/upload/photo/news/1/1/200x112o/658.jpg?q=1" alt="" />
    </div>
 
        <div class="txt-cont">
                <h2>    بعد رحيل ديسابر.. موضة هروب الأجانب «يحدث في مصر»
            </h2>

        
        </div>
 
</a>
</div>

 
<div class="item-li  ">
<a href="/12530">
    <div class="img-cont">
        <img src="/upload/photo/news/1/2/200x112o/530.jpg?q=2" alt="" />
    </div>
 
        <div class="txt-cont">
                <h2>    البدري يؤجل حسم قائمة أفريقيا عقب السوبر
            </h2>

        
        </div>
 
</a>
</div>

 
<div class="item-li  ">
<a href="/12603">
    <div class="img-cont">
        <img src="/upload/photo/news/1/2/200x112o/603.jpg?q=1" alt="" />
    </div>
 
        <div class="txt-cont">
                <h2>    الاتحاد الأفريقي للطائرة يوافق رسميا على تنظيم الأهلي لبطولتي أفريقيا
            </h2>

        
        </div>
 
</a>
</div>



 
</div>

</div>







 <div class="adplace">  <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107555741/Elcaptain.org_300x250_1', [300, 250]).display();
</script>
          </div>


<div class="adplace"></div>






<div  class="block   topnews ">
 

<div class="title">


 <a > <h3> موضوعات متعلقة  </h3></a>

</div> 

<div class="cont"> 
 
 



     <div class="item-card  ">
         <a href="/13430">
    <div class="img-cont">
        <img src="/upload/photo/news/1/3/200x112o/430.jpg?q=1" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info"><span class="fa fa-clock-o"></span> منذ حوالي 11 ساعة</div>

                <h2>    الأهلي : ترحيل صاحب واقعة "الفيديو" من الإمارات ووقفه عن العمل
            </h2>

        
        </div>

</a>
</div>

 



    <div class="list-wrap"> 
 


     <div class="item-li  ">
         <a href="/13466">
    <div class="img-cont">
        <img src="/upload/photo/news/1/3/200x112o/466.jpg?q=2" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ نصف ساعة</div>

                <h2>    حازم إمام يتوقع نتيجة مباراة السوبر بين الأهلي والمصري
            </h2>

        
        </div>

</a>
</div>

 



     <div class="item-li  ">
         <a href="/13470">
    <div class="img-cont">
        <img src="/upload/photo/news/1/3/200x112o/470.jpg?q=1" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ أقل من نصف ساعة</div>

                <h2>    مؤمن زكريا يغيب عن مباراة «الأهلى» غدًا
            </h2>

        
        </div>

</a>
</div>

 



     <div class="item-li  ">
         <a href="/13437">
    <div class="img-cont">
        <img src="/upload/photo/news/1/3/200x112o/437.jpg?q=2" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ حوالي 12 ساعة</div>

                <h2>    بالفيديو.. ريال مدريد يتأهل إلى ربع نهائي الكأس رغم التعادل مع نومانسيا
            </h2>

        
        </div>

</a>
</div>

 



</div>
</div>
</div>
 


<div class="block news-cat comnts rel">
 

    <div class="cont">
     

 
<div class="fb-comments" data-href="http://www.elcaptain.org/13462" data-width="100%" data-num-posts="10"></div>


      </div>
  
   
   </div>
  









<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 13462;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>


<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>


<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>


 
     </div>
  <div class="col-md-4 col-left">
      
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107555741/Elcaptain.org_300x250_2', [300, 250]).display();
</script>


<div class="adv300"></div>
<div class="adv300"></div>




<style></style>
<script type="text/javascript">var poll_id = 0;

    $(document).ready(function(){
        try {
            dopoll(poll_id, 0, '.master_poll');
        } catch (ex) { }
    });

</script>

<script>

    $(document).ready(function () {
        //-52px -257px
        try {
            dopoll(poll_id, 0);
            $('.poll .choice label').css('cursor', 'pointer');
            $('.poll .choice input').each(function (i, o) {
                var hid = $(o).attr('id').substr(1);
                $(o).click(function () {
                    act_poll = hid;
                });
            });
        } catch (ex) { }

        $('#btnVote').click(function () {
            dopoll(0, act_poll);
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


        $('#btnResult').click(function () {
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


    });


    var poll_state = 0;
    var act_poll = 0;

    function dopoll(pid, hid) {
        try {

            if (poll_state == 0) {
                poll_state = 0;
                $('.poll .choice input:not(:checked)').css('visibility', 'hidden');
                $.ajax({
                    url: '/service/poll.aspx?pid=' + pid + '&hid=' + hid,
                    cache: false,
                    timeout: 20000,
                    error: function (jqXHR, textStatus, errorThrown) {
                    },
                    success: function (html) {
                        var c = parseInt(html);
                        $('.poll .choice input').css('visibility', '');
                        if (c > 0) {
                            $('#p' + c).prop('checked', true);
                            $('.poll .choice input:not(:checked)').attr('disabled', true);
                        } else {
                            poll_state = 0;
                        }
                    }
                });
            }
        } catch (ex) { }
    }


</script>


<div  class="adv300"></div>
<div class="adv300"></div>




<div class="block  most " ord="&top=8">
<div class="title">
               
<a   href="/"> <h3> تفضيلات القراء  </h3> </a>
 
</div>
                 
<div class="cont">


<div class="item-bg">
<a   href="/13285">
<div class="img-cont">
    <span> 1 </span>
<img src="/upload/photo/news/1/3/400x225o/285.jpg?q=4"   alt=""/>
</div>
                  
<div class="txt-cont">
    <h2 style="font-size:20px;"> 
خاص.. 3 تغييرات في تشكيل الأهلي أمام المصري بكأس السوبر
</h2>
</div>
</a>
</div>


 

<div class="item-bg">
<a   href="/13413">
<div class="img-cont">
    <span> 2 </span>
<img src="/upload/photo/news/1/3/400x225o/413.jpg?q=9"   alt=""/>
</div>
                  
<div class="txt-cont">
    <h2 style="font-size:20px;"> 
«السوبر 15».. انقلاب في خطة الأهلي.. وطريق وحيد لفوز المصري
</h2>
</div>
</a>
</div>


 

<div class="item-bg">
<a   href="/13470">
<div class="img-cont">
    <span> 3 </span>
<img src="/upload/photo/news/1/3/400x225o/470.jpg?q=1"   alt=""/>
</div>
                  
<div class="txt-cont">
    <h2 style="font-size:20px;"> 
مؤمن زكريا يغيب عن مباراة «الأهلى» غدًا
</h2>
</div>
</a>
</div>


 

<div class="item-bg">
<a   href="/13466">
<div class="img-cont">
    <span> 4 </span>
<img src="/upload/photo/news/1/3/400x225o/466.jpg?q=2"   alt=""/>
</div>
                  
<div class="txt-cont">
    <h2 style="font-size:20px;"> 
حازم إمام يتوقع نتيجة مباراة السوبر بين الأهلي والمصري
</h2>
</div>
</a>
</div>


 

  
</div>
 
 
</div>






  




<div  class="adv300"></div>




<div class="row">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FElCaptain.Egypt&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23EBE9E9&amp;stream=false&amp;header=false&amp;appId=165399323503009"
scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 100%;
height: 260px;" allowtransparency="true"></iframe>
</div>




<div  class="adv300"></div>


<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>





 </div>

 </div>





<img rel="nofollow" alt="" src="/service/nc.aspx?id=13462" style="display:none" />    


         
 



   <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>


         </div>

         </main>





<footer >
  <div class="cont">
  <div class="container">

      <div class="top">
  
      <a class="logo" href="/"><img src="/themes/new/images/captain.png" width="538" height="169" alt=""/></a>

                                    
      
<div class="social">
<a class="fb" href="https://www.facebook.com/ElCaptain.Egypt/" target="_blank"> <span class="fa fa-facebook"></span></a>
<a class="tw" href="#" target="_blank"> <span class="fa fa-twitter"></span></a>
<a class="gp" href="#" target="_blank"> <span class="fa fa-google-plus"></span></a>
<a class="yt" href="#" target="_blank"> <span class="fa fa-youtube-play"></span></a>

<a class="rs" href="/rss.aspx" target="_blank"> <span class="fa fa-rss"></span></a>

 

</div>


 </div>
 
  <ul class="fnav"> 
       <li><a href="/"> الرئيسية</a></li>



    <li class="cat1 c1"><a href="/list/1">ستوديو
</a></li>

    <li class="cat1001 c1001"><a href="/list/1001">المحلي</a></li>

    <li class="cat1002 c1002"><a href="/list/1002">العالمي</a></li>

    <li class="cat1003 c1003"><a href="/list/1003">تقارير وحوارات</a></li>

    <li class="cat1004 c1004"><a href="/list/1004">الكويرة</a></li>

    <li class="cat1005 c1005"><a href="/list/1005">برة الصندوق</a></li>

    <li class="cat1006 c1006"><a href="/list/1006">ألعاب أخرى</a></li>

    <li class="cat1007 c1007"><a href="/list/1007">منتدى الكابتن</a></li>



                          </ul>

       </div>
             <div class="btm">
		  <div class="container">

		  	<div class="copy">
                           <a href="http://www.synceg.com" target="_blank">
                                  <img src="/themes/new/images/sync.png" alt="sync"> 
       </a>
             	  	

                   </div>

                
  
		  	    <div class="copy2  ">
       
dostor.org 2017 © حق النشر                       <br />جميع حقوق النشر محفوظة جميع الحقوق محفوظة لجريدة الدستور       
		  </div> 
		  </div>    
                          
  
  </div>
  
  
  </div>
 
  </footer>





        </div>
<script type="text/javascript">var _sel = 'c1002', _subsel = 'c1002';</script>
<script type="text/javascript" src="/scripts/main.js"></script>

<div id="adPop" style="display:none">
    <div id="popin">

    </div>
</div>
<a href="#popin" id="lnkPop" style="display:none"></a>


      <script type="text/javascript" src="/themes/new/js/bootstrap.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.smartmenus.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.smartmenus.bootstrap.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.sticky.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.sticky-kit.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.simplemarquee.js"></script>
    <script type="text/javascript" src="/themes/new/slick/slick.min.js"></script> 
<script type="text/javascript" src="/themes/new/js/lazy.js"></script> 

 <script src="/themes/new/js/classie.js"  type="text/javascript"></script>
 <script src="/themes/new/js/uisearch.js"  type="text/javascript"></script>
<script type="text/javascript" src="/themes/new/js/owl.carousel.min.js"></script> 
     
    <script type="text/javascript" src="/themes/new/js/init.js?r=1.4"></script> 


</body>
</html>